05 agosto 2008

Virus en mi ordenador de mesa

Si os preguntáis qué ha pasado con mi sección Guap@ del Día, o por qué escribo tan poco en los últimos dos días, os explico. Resulta que estaba buscando una foto increíble de mi siguiente belleza. Encontré un blog que parecía inofensivo que tenía esa foto. Incauta de mí, lo abrí. Y al cargarse en el explorador empezó a instalar algo. Apagué el ordenador a toda leche, pero ya no sirvió de nada. Lo analizo y analizo pero no encuentra nada. Así que pienso: "vale, no pasa nada" y cuando ya estoy tranquila... ¡Zas! Mil mensajes de error, no sé cuántas cosas raras y tengo algún spyware o algo que no me deja abrirlo sin enviar cosas a otro sitio. Si desconecto Internet se vuelve loco y se autorreinicia... Conclusión, ¡que no puedo usar mi ordenador de mesa! Y estoy amargada porque muchas fotos las tengo allí sin grabar en otro sitio :-(

¿Sugerencias de cómo arreglar el problema? El AVG no encuentra nada. Pero me sale un circulito rojo con una x y un triangulito amarillo con una exclamación en la barra de tareas diciendo que tengo spyware... Y desde luego que algo malo tiene.

votar





1 comentario:

  1. Anónimo6/8/08 14:31

    que un antivirus no encuentre virus no significa nada, prueba con el karpersky y con el McAfee y con algún otro spyware, yo tengo el Spybot y funciona bastante bien, mira que tengas actualizado el Sistema Operativo y los antivirus, revisa tu firewall y los procesos que estan ejecutandose...mas cosas no se que ponerte....Si en lugar de poner Guapo o Guapa buscaras solo guapa del dia no te pasarian estas cosas ;-D

    ResponderEliminar

Si tienes problemas para dejar tu comentario, vuelve a pulsar en "Publicar". Casi siempre con insistir un par de veces funciona. Si no también puedes enviármelo a mi email en lilleskvat(a)gmail.com